이 플러그인은 최근 3개의 주요 워드프레스 출시와 시험 되지 않았습니다. 워드프레스의 좀 더 최근 버전으로 이용할 때 더 이상 관리되지 않고 지원되지 않고 호환성 문제가 있을 수 있습니다.

User Groups Restrictions

설명

Extend of user-groups plugin, this plugin allows you to restrict access to users groups in back-end and front-end on page.

설치

  1. Activate user-groups plugin on your WordPress
  2. Download, unzip and upload to your WordPress plugins directory
  3. Activate the plugin within you WordPress Administration Backend

후기

이 플러그인에 대한 평가가 없습니다.

기여자 & 개발자

“User Groups Restrictions”(은)는 오픈 소스 소프트웨어입니다. 다음의 사람들이 이 플러그인에 기여하였습니다.

자국어로 “User Groups Restrictions”(을)를 번역하십시오.

개발에 관심이 있으십니까?

코드 탐색하기는, SVN 저장소를 확인하시거나, 개발 기록RSS로 구독하십시오.

변경이력

  • Version 1.0 :
    • First version stable
    • Tested up to : user-groups 1.1.1